Como medir el gas refrigerante | Aires Acondicionados
» » Como medir el gas refrigerante

Como medir el gas refrigerante

Una de las principales dudas al momento de presentarse una disminución
en el rendimiento de nuestros equipos es si le falta gas refrigerante, para
muchos es algo muy fácil realizar esta operación pero se necesita saber ciertos
detalles que hasta personas que lo han realizado no lo saben a continuación explicare
la forma correcta de medir la carga de refrigerante

.Como medir el gas refrigerante

Siempre tenemos que fijarnos en la punta de la manguera para
asegurarnos  esté en condiciones
adecuadas para al pulsar el gusanillo de la válvula,   tenga
su goma y parte metal que se encarga de pulsar. Ya que un error frecuente es
que esta parte de la manguera se pierda dañe o deteriore y nos dé una presión
errada.
Como medir el gas refrigerante

 

Como medir el gas refrigerante
Debemos conectar el manómetro de baja que es el que tiene el
reloj azul en la conexión que se encuentra en la tubería o caño más grueso ya
sea nuestro equipo de aire acondicionado un Split, de ventana o central siempre debemos hacerlo en
la tubería más gruesa que va hacia el compresor lo más cerca de este que nos
sea posible y cómodo para colocarlo si es con una válvula que tenga instalada  el equipo o en una válvula de pinchar que coloquemos
nosotros si no la tiene.
Antes de medir la carga de gas refrigerante debemos saber cuál
usa el equipo  en el que vamos a hacer la
medición y utilizar el manómetro diseñado para ese refrigerante sobre todo en
los casos de los nuevos gases que trabajan con presiones elevadas como lo es el
R410a en el que no es recomendable utilizar un manómetro normal como los usados
en gas refrigerante R22, pueden verificar en las especificaciones del equipo para
determinar qué tipo de refrigerante utiliza . Tanto el R22, R134a R12 son  refrigerantes en los que podemos utilizar el
mismo manómetro.
Con el equipo encendido esto es muy importante ya que al
estar funcionando la presión es menor que si está el equipo apagado, siendo menor
el riesgo de no poder  conectar con facilidad,
roscamos la punta de la manguera del manómetro en la conexión siempre estando
seguros de que las llaves (las del manifold o manómetro) estén cerradas para
evitar una pérdida de  refrigerante.
Para registrar una lectura correcta el equipo debe tener
algo de tiempo encendido unos 10 minutos, así el compresor ha llegado a su temperatura  de trabajo normal y las presiones están equilibradas
en los valores reales.
Si el aire acondicionado está congelado debemos apagar y esperar que
se descongele o colocar en modo ventilación hasta que descongele, ya que el
hielo en el evaporador baja la presión y nos dará una lectura errona haciendo
parecer que le falta refrigerante, luego de esperar que este descongelado
procedemos a encender y continuamos con la medición.
Al retirar la manguera del manómetro debe estar encendido el
equipo para que la presión sea menor al igual que cuando lo conectamos evitando
perdidas de refrigerante.

 

En los casos en que necesitamos medir la presión de alta sea
porque instalamos un compresor o modificamos por algún motivo los capilares, también
por estar trabajando en un equipo central y deseamos tener un dato que es muy
importante para determinar una falla como lo es la presión de alta debemos
conectar y desconectar el manómetro que sería en este caso el rojo estando el
equipo apagado para que la presión sea menor
y evitar pérdidas o accidentes como quemaduras con la baja temperatura
del refrigerante.
1 Star2 Stars3 Stars4 Stars5 Stars (1 votes, average: 1,00 out of 5)
Cargando…

96 Comentarios en 'Como medir el gas refrigerante'

  • Octubre 3, 2014
    Anónimo:

    Hola amigo, muchas gracias por tu ayuda y apoyo técnico, al compartir tus conocimientos.
    Tengo una consulta desde Santa Marta Colombia: Al desinstalar un aire minisplit encontramos que tanto la tubería como la evaporadora están llenos de aceite. También encontramos que el aire fue reinstalado sin hacerle el respectivo vacío, lo que indica que habrá humedad en la tubería y en todo el circuito.
    Yo quiero hacerle un barrido con liquido 141b pero la presentación de este gas no viene presurizado (envase de 1kg).
    tengo entendido que se hace con hidrógeno, o con el mismo gas refrigerante, que se tiene que hacer por separado, es decir la evaporadora por un lado, y luego la condensadora, las tuberías etc.
    Que tengo que quitar las válvulas de carga a la condensadora.

    Me podria explicar paso a paso, el procedimiento exacto para la utilizacion de este agente limpiador?
    De antemano muchas gracias y bendiciones desde Colombia
    Raul Ospino

    Responder
  • Octubre 4, 2014
    Anónimo:

    Buenas noches.
    Gracias por la ayuda que nos ofrece a los que estamos interesados en el ramo.
    Tengo una duda sobre una falla en un mini split de 1 tonelada 220 v.
    La falla es la siguiente: al revisar el equipo, veo que no arranca, checo el capacitor y estaba muu bajo, lo cambie y tambien cambie el del ventilador de una ves, trate de prenderlo de nuevo.
    El compresor intentaba arrancar y se apagaba, cheque las conexiones y todo estaba bien, se escucha que se desconecta el clixon, asi que para hacerle pruebas le desconecte el clixon y lo puse directo, al prenderlo, el compresor intento arrancar y se desconecto el interruptor del centro de carga.
    Le hice pruebas a las terminales del compresor y me dio las sig. mediciones:
    C+R=2.0 C+S=8.2 R+S=10
    Y probe que no estubiera aterrizado. Por las lecturas que encontre, me parece que el compresor esta bien, pero no arranca y se calienta.
    El voltaje que llega a la condensadora es de 240v.
    Que otras pruebas puedo hacerle al equipo para llegar a un diagnostico exacto. Podria estar fallando el compresor?
    De antemano muchas gracias.

    Responder
    • Octubre 4, 2014
      admin:

      Mide el amperaje de consumo al momento de tratar de arrancar y si esta por encima del que debería tener en ese momento es muy probable que este fallado por su parte mecánica osea este internamente trancado o duro para girar (debe consumir mas de lo normal en ese momento ya que se apaga ) de ser así estaría dañado el compresor y para estar seguro deberás sacarle el refrigerante y probar sin carga que no exista una obstrucción en las tuberías.

      Responder
  • Octubre 5, 2014
    Anónimo:

    Buenos días!
    Cheque el amperaje, esta demasiado alto al momento que intenta arrancar, tambien le saque el refrigerante y sigui la misma falla.
    Muchas gracias por su ayuda.

    Responder
    • Octubre 5, 2014
      admin:

      Buenos días gracias a ti por regresar a comentarnos tu experiencia, te invito a suscribirte por correo electronico para avisarte de nuevas publicaciones o agregarnos a tus circulosy a nuestro canal en youtube para que veas todos los vídeos que subimos que tengas una excelente semana.

      Responder
  • Octubre 5, 2014
    LEO3310:

    MUCHAS GRACIAS AMIGO

    Responder
  • Octubre 5, 2014
    LEO3310:

    BUENAS AMIGO CUAL ES LA MEDIDA QUE DEBE TENER UN CAPACIMETRO PARA SABER QUE ESTA EN PERFECTAS CONDICIONES

    Responder
    • Octubre 6, 2014
      admin:

      Saludos amigo no entiendo tu pregunta y que esta entrada se refiere a la carga de refrigerante, el capacimetro es un medidor de capacitadores la lectura debe estar un +/-5% de lo que indica el capacitador.

      Responder
  • Octubre 8, 2014
    Anónimo:

    Buenas tardes anónimo, las lecturas de resistencia que registraste del bobinado del compresor indican que eléctricamente no tiene problemas. Hay una altísima probabilidad que el compresor este trancado, es decir, la parte eléctrica esta buena pero la mecánica no. Te aconsejo no volver a intentar arrancar un compresor sin el protector térmico (clixon) instalado, si el interruptor del centro de carga tiene un valor muy alto, este no se disparara a tiempo y el compresor puede explotar por los bornes de conexión, si estas muy cerca del equipo puedes lesionarte seriamente. Seguridad ante todo.

    Responder
  • Octubre 11, 2014
    Bismark Alejandro:

    Me pueden ayudar con información de equipos de Aires inverter gracias.

    Responder
  • Octubre 11, 2014
    Bismark Alejandro:

    Muchas gracias sigan adelante

    Responder
  • Octubre 15, 2014
    Anónimo:

    Hola buenos dias!
    Mi duda es la siguiente:
    Hay un aire acondicionado de ventana al que no le sirve el control digital y no he podido encontrar uno igual.
    Puedo eliminarle ese control y colocarle una tarjeta universal de las que se le instalan a los mini split para poder controlarlo?
    Gracias por la ayuda.

    Responder
    • Octubre 15, 2014
      admin:

      Si puedes cambiar la tarjeta por una universal ellas traen hasta el control remoto vienen lista para reemplazar,

      Responder
  • Noviembre 25, 2014
    Victor Sebastian:

    Hola, tendrías una tabla de presión q tenga q tener un aire split con refrig r22 según la temperatura ambiente??

    Responder
    • Noviembre 25, 2014
      admin:

      Victor saludos no tengo esa tabla que buscas.Pero la presión del equipo debe estar al rededor de los 65 psi. con refrigerante 22 por baja.

      Responder
  • Diciembre 2, 2014
    cachy Jesús maria:

    Buenas tardes me puedes pasar un email para hacerte una consulta ya te enviado problemas y me los has resuelto muchas gracias

    Responder
    • Diciembre 3, 2014
      admin:

      Saludos cachy, disculpa pero para consultas dudas y preguntas solo utilizamos esta sección no damos el correo electrónico si es para contratar algún espacio publicitario esta un formulario al final de la barra lateral derecha los correos enviados por ese medio que no sean para ese fin no son contestados.

      Responder
  • Diciembre 20, 2014
    Anónimo:

    Hola amigo soy Galo de Ecuador, realice el mantenimiento preventivo a un equipo de A/C tipo piso te cho de 60.000 BTU. mi pregunta es que al momnto de completar la carga de gas refrigerante R22 la presion del liquido so sube mas de 60 libras a que se debe esto.
    gracias por tu respuesta

    Responder
    • Diciembre 20, 2014
      admin:

      Saludos amigo Galo revisa la velocidad de los motores ventiladores de la unidad evaporadora para que veas si esta normal de estar lentos chequea sus capacitadores otra posibilidad es que tengas una obstrucción en el sistema .

      Responder
  • Febrero 25, 2015
    anonimo:

    Buenas tarde tengo un aire de 6000 btu me le llenaron de gas refrigerante m09 segun porque no habia r22 ahora se esta congelando la tuberia y tiene baja presion mi pregunta es si se va a llenar o completar tiene que ser m09 o se puede llenar con r22

    Responder
    • Abril 7, 2015
      admin:

      Lo ideal es utilizar el mismo tipo de gas con el que esta cargado el sistema saludos.

      Responder
  • Abril 7, 2015
    Anónimo:

    cuantas libras debe marcar el manometro con el gas r410? y cual es el procedimiento para cargarlo?

    Responder
  • Julio 24, 2015
    freddy pirela:

    Hola,tengo un problema con un mini split marca Gasco de 12000 btu.Al encender me da el error E4.El aparato sigue funcionando por un tiempo(5min aprox) y luego apaga la unidad exterior completamente compresor/ventilador.No tengo el manual para verificar el error.Podrian ser los sensores de temperatura dañados;si tiene algun link que me facilite el manual con los codigos de errores de esa marca.De antemano gracias por su valiosa colaboracion.

    Responder
    • Julio 25, 2015
      Aires acondicionados:

      Saludos amigo verifica los sensores es muy probable que este defectuoso uno de ellos .

      Responder
      • Julio 27, 2015
        freddy pirela:

        Hola;Ya se chequearon los dos sensores y habia uno dañado,el del tamborcito,se cambio por otro nuevo,se aumento la presion de 49hasta 56psi con 5.2amp, la corrientede trabajo del equipo es 5.7amp.Continua dando el error E4

        Responder
        • Julio 27, 2015
          Aires acondicionados:

          Estas seguro que colocaste el sensor de la capacidad adecuada si colocas uno diferente seria como si estuviera defectuoso.

          Responder
          • Julio 31, 2015
            freddy pirela:

            Seguro seguro no,en la venta de repuestos los midieron ambos,el del tamborcito marcaba continuidad alta mas de 16ky subia continuamente,y el otro marco 4.7k.Como ambos debian marcar lecturas parecidas asumimos que el del tambor estaba dañado y se cambio por otro de 5k

          • Agosto 1, 2015
            Aires acondicionados:

            Entonces es muy probable que te siga dando la falla por no colocar el adecuado.

  • Agosto 2, 2015
    freddy pirela:

    Hola,Cual es la manera de saber que sensor es el adecuado

    Responder
  • Agosto 21, 2015
    Anónimo:

    buenos dias,

    por un problema que se me presento con el mini split y buscando por internet conseguí su pagina, lo felicito por la información tan util que comparte con su usuarios.

    por un ruido que se escuchaba, subí a la zona donde esta el compresor y me di cuenta que estaba congelada la tubería mas gruesa, fue cuando consegui su foro, las posibles causas. Vino el tecnico y consiguió que el capacitador del ventilador estaba malo, lo cambio.

    Eso fue como a las 4 de la tarde, yo encendi el aire como a la 10 de la noche y estuvo funcionando como dos horas cuando senti un ruido y revise en panal estaba congelandose, lo puse en ventilador por un rato, y lego lo puse en 22 y el ventilador en nivel 3. Aparentemente estaba bien; por lo que lei pudiera ser por deficiencia de la turbina (y ya esta sonando el rodamiento pense que fuese eso y lo puse en la mas alta para que soplara lo mas posible), lo estuve monitoreando como hasta las 2 de la madrugada y estaba bien.

    me dormi y luego cuando me desperte a las 8 estaba apagado el compresor, apague el aire y luego un rato lo prendi y el compresor arranco y inmediatamente se apago, y no prendio mas. Subi al techo y noto como aceitosa la valvula de baja. donde le midieron el refrigerante ayer.

    espero que se entienda lo que le trate de explicar, y que me puedan ayudar a tener un diagnostico.

    Responder
    • Agosto 21, 2015
      Aires acondicionados:

      Saludos amigo cuando se conecta el manómetro aveces bota un poco de aceite ya que este anda por el sistema normalmente, pero si cundo desconectaron el manómetro no estaba tan lleno de aceite como ahora es probable que este flojo el tapón donde midieron el aceite o quedara una perdida te darás cuenta con un poco de agua con jabón estando apagado el equipo y preferiblemente desconectado de la electricidad si hace espuma constante es que tiene una perdida te darás cuenta muy rápido , ahora el congelamiento se da por muchas causas debes verificar si ya cambiaron el capacitor de la unidad interna las siguientes causas , estado de limpieza de serpentín, presión del refrigerante, si apaga por temperatura adecuadamente, si el frió en el sitio que acondiciona es normal o antes de congelarse es mucho puede que el termostato no trabaje adecuadamente.

      Responder
  • Agosto 28, 2015
    freddy hernandez:

    buenas tardes, en cuanto deben estar las medidas optinas dei compresor

    Responder
    • Agosto 28, 2015
      Aires acondicionados:

      A que medidas te refieres ya que los valores de un compresor variaran dependiendo el tipo de gas que utilice y la capacidad de este.

      Responder
  • Septiembre 4, 2015
    paco:

    Saudos! Buenos dias me gustaria tener su ayuda tngo un equipo carrier modelo 50 ah-060-531 el problema con este ekipo es q enciende el compresor pero en 5 segundos apaga y ya no enciende x si solo

    Responder
    • Septiembre 4, 2015
      Aires acondicionados:

      Amigo prueba el compresor ya que 5 segundos tarda la arrancada y es posible que sea el compresor que esta dañado saludos.Esto luego de haber verificado el capacitador del compresor de ser monofasico el equipo.

      Responder
      • Septiembre 4, 2015
        paco:

        Ok amigo gracias x el dato si el capacitor esta bien tndre q cambiar el cmpresor

        Responder
        • Septiembre 5, 2015
          Aires acondicionados:

          No amigo si el capacitor esta bien deberás probar el compresor a ver si tiene problemas o es otra la causa.

          Responder
  • Octubre 30, 2015
    Edgar Aparicio:

    Hola buenas tardes.
    Leyendo el post, tengo un Freyven 2 Ton. Estaba funcionando bien y de repente marco el error E2, el manual dice que ese error pertenece al sensor del circuito interno (serpentin) Ya cambié el sensor por otro y me sigue dando el mismo problema. Prende, trabaja 10 minutos y se apaga el evaporizador, alguna solución? Será falta de refrigerante?

    Espero que me puedan ayudar.
    Saludos.

    Responder
    • Octubre 31, 2015
      Aires acondicionados:

      Saludos verifica la carga de refrigerante ya que normalmente se daña el sensor y es esa la falla pero el sensor viene para cortar al existir un problema y al verificar la carga de refrigerante te podrás dar cuenta si existe el problema.

      Responder
  • Diciembre 13, 2015
    jose mendoza:

    buenas quisiera saber si un equipo de split de 18000 btu que lleva gas R22 puede usar R134 ya que estoy en venezuela y aqui no se consigue gas R22 gracias

    Responder
    • Diciembre 13, 2015
      Aires acondicionados:

      Hola amigo la respuesta a tu pregunta es no ya que el R134 es un refrigerante para trabajar con bajas presiones como heladeras, cavas y también es usado en el ramo automotriz como reemplazo del R12.

      Responder
  • Diciembre 19, 2015
    Luis:

    Hola buenas tardes, me podrías indicar algún material o libro que enseñe distintas instalaciones eléctricas en equipos de aire acondicionado, monofàsicos y trifàsicos frío/calor y ò frío solo. Gracias.

    Responder
  • Enero 8, 2016
    jose leon:

    buenas tardes soy de venezuela tengo un split de 12mil btu, y tiene aproximadamente 6 meses funcionando sin novedad, derrepente senti que estaba deficiente y no enfria continuamente, y percibo mucho bote de agua por la tuberia de alta y baja y por el drenaje no bota nada de agua. quisiera saber la posible causa, en realidad no se mucho de aires acondicionados pero quisiera solucionar el problema yo mismo, yo tengo el manometro y se conectarlo a la tuberia de alta pero no se en cuanto debe estar la presion optima, gracias

    Responder
    • Enero 8, 2016
      Aires acondicionados:

      Saludos amigo te recomiendo verifiques el estado de limpieza de los filtros y el serpentín puede que este sucio y comenzado a congelar por esa causa.

      Responder
  • Enero 12, 2016
    José Torres:

    Mi aire acondicionado enfria pero no lo suficiente para llegar a la temperatura que el compresor descanse x lo tanto pasa todo el tiempo funcionando el compresor que tendra necesito ayuda

    Responder
    • Enero 12, 2016
      Aires acondicionados:

      Si trabaja asi desde siempre puede que sea por que no es la capacidad suficiente como para llegar a la temperatura desea al aumentar la temperatura en el termostato debe apagar, si enfría demasiado y no apaga es por que no esta bien graduado el termostato o por que tiene problemas ya sea su sensor o de ser manual el termostato esta dañado.

      Responder
  • Enero 17, 2016
    CARLOS GONZALEZ:

    Buenas tardes quisiera apoyo para tratar de resolver un problema que tengo con un split de 12000 btu, le comento: el técnico realizo una limpieza a la consola interna y unidad externa, luego de conectar todas las tuberías realizo un vacío en el sistema, al comezar la carga del refrigerante todo iba bien el amperaje en 1.5 y la presion iba en aumento, cuando llego a 20 psi de presion el amperaje disminuyo de 3.4 a 2.4 y la presion se fue a 5 psi. el tecnico quedo con la duda. recogio el refrigerenate y al sistema le metio aire presurizado a 150 psi buscando una posible fuga lo dejamos por mas de 2 horas y la aguja del manometro no deflecto. realizo vacio cargo nuevamente gas y paso lo mismo. al llegar a 20 psi la presion disminuye a 10 y no sabemos a donde se va ese refrigerante. necesito urgentamente ayuda con este misterio. saludos

    Responder
    • Enero 19, 2016
      Aires acondicionados:

      Buenas, tu equipo de aire acondicionado presenta una obstrucción en el condensador, puede que sean las tuberias capitales o que el condensador internamente este sucio, lo ideal es reemplazar los capilares y Realizar un barrido o limpieza al sistema de aire acondicionado.

      Responder
      • Enero 20, 2016
        CARLOS GONZALEZ:

        Excelente es exactamente lo que el tecnico va a hacer, luego comento como le fue. saludos.

        Responder
        • Enero 20, 2016
          Aires acondicionados:

          Gracias amigo por dejarnos tu comentarios y mantenernos informados de como te fue.

          Responder
        • Enero 21, 2016
          CARLOS GONZALEZ:

          Les comento, luego de cambiar los capilares, el filtro y haciendo un barrido, la carga de gas se realizo normalmente, la presion llego 55 psi y amperaje a 5.3, el split enfria como si estuviera nueva. gracias por el apoyo prestado. saludos

          Responder
          • Enero 23, 2016
            Aires acondicionados:

            De nada amigo y gracias a ti por pasar a comentarnos como salio todo, me alegra mucho que tuvieras buenos resultados y te invito a suscribirte en nuestro blog y también a nuestro canal de youtube: http://goo.gl/p0UCra en el cual podrás encontrar muy buenos videos que serán de tu agrado.

  • Enero 18, 2016
    jose abello:

    buen dia, gracias. queria saber si una condensadora marca confortfresh que se va a instalar por garantia osea como remplazo de una ya instalada, esta nueva tambien trae el refrigerante en el compresor o toca ponerle una carga nueva, gracias por la colaboracion a esta incognita

    Responder
    • Enero 20, 2016
      Aires acondicionados:

      Buenas, la unidades condensadoras cuando vienen nuevas traen la carga de gas completa normalmente, en algunas oportunidades si se coloca una diferencia de tuberías mayor a la indicada por el fabricante, es necesario completar una pequeña cantidad de gas refrigerante.

      Responder
  • Enero 19, 2016
    yornald:

    buenas,tengo un problema con mi split de 24.000 btu.ps le hicieron mantenimiento lo lavaron y quedo excelente enfriaba a toda hora mucho,pero despues de cambiarle la velocidad por ejemplo el maximo es 16 lo cambie a 19 empezaron los problemas ya que dejo de enfriar como antes nisiquiera volviendolo a poner en 16,le cambie el modo accidentalmente y lo volvi a poner en cool y empeoro ahora el aire no enfria casi nisiquiera en la noche ,que problema tendra el aire

    Responder
    • Enero 20, 2016
      Aires acondicionados:

      Saludos amigo, primero seria bueno que leyeras este articulo Como revisar un aire acondicionado sin herramientas luego de que hagas lo que menciono en ese articulo, si no consigues nada fuera de lo normal puedes verificar el sensor de ambiente, que cabe la posibilidad de que este deficiente.

      Responder
    • Enero 21, 2016
      jose abello:

      tambien puede ser que el compresor no este arrancando, depronto al lavar el equipo se mojo algo en la parte electrica que aislo el compresor o el capacitor

      Responder
  • Enero 26, 2016
    harlesond:

    buenos dias,tengo un inconveniente con mi split es que le quite los filtros para lavarselos peor al momento de quitar uno se salio una cosita que estaba como pegado al condensador pero como el split esta muy alto no logre ponerlo como estaba y lo medio puse y ahora el split descanza mucho seria por eso que ahora tiene el problema ?

    Responder
    • Enero 31, 2016
      Aires acondicionados:

      Saludos amigo, si, por eso es el problema, lo que moviste fue el sensor de ambiente y lo colocaste mal, busca en que subirte y lo colocas mejor, ya que debe de estar pegando al serpentín y el, normalmente va colocado en un sitio donde solo detecta la temperatura del aire.

      Responder
  • Febrero 23, 2016
    erick:

    Buenas noches en este momento! disculpe, sobre lo que entendí la forma correcta de medir la presión de un compresor es tenerlo encendido, si es R22 debe medir en 65 Psi y si es R410 cuando y como se debe medir!
    saludos y gracias de antemano! 🙂

    Responder
    • Junio 25, 2016
      Aires acondicionados:

      Si es R410 debe estar en mínimo en 120 psi por el lado de baja.

      Responder
  • Febrero 24, 2016
    David:

    Saludos amigo, una cámara climática activa alarma al rato de estar encendido el compresor y lo apaga (usa R404), que presión debería indicar en baja con ese tipo de gas para saber si dispara por falta de gas o cómo podría yo determinar si le falta gas? La tubería de alta no se calienta mucho, no se si es normal eso, primera vez que toco un sistema con ese gas y desconozco como debe medirse, muchas gracias de antemano hermano!

    Responder
  • Marzo 5, 2016
    kenth yamate:

    Buenas noches amigo primeramente lo felicito por su pagina, yo estoy empezando en esta rama mi consulta es, al momento que voy a hacer servicio y al equipo le faltase refrigerante (claro una vez corregida la fuga), como haría para calcular el refrigerante que suministre y así saber cuanto cobrar agradeciendo si me podria asesorar saludos soy de vnzla

    Responder
  • Marzo 17, 2016
    jefferson:

    buenas tardes mi split esta teniendo problemas con mantenerse con la unidad encendida ps no dura nada prendida y hay momentos que nunk prende hasta que lo apago y despues de muchas horas que lo vuelve a encender prende de nuevo la unidad pero aveces solo dura algunas horas y despues se paga y no prende mas hasta que lo vuelva a apagar ,que problema presentara mi aire

    Responder
  • Marzo 18, 2016
    jefferson:

    tambien e notado que en la mañana funciona digamos normalmente pero sin enfriar mucho solo poco y en la tarde exactamente de 1:30 a 2pm se paga la unidad y no prende hasta la noche

    Responder
  • Marzo 31, 2016
    Fabian:

    Buenas tengo un aire de 12mil btu en el momento que lo instale enfriaba mucho que hasta lo ponia en 20grados y se sentia mucho el frio .. luego se le quemo el capacitor lo cambie y se le hizo mantenimiento y carga de gas ya que le faltaba un poco.. despues de eso el aire no enfria igual ahora lo tengo que poner a 17 grados para que se sienta el frio.. medi la carga de gas y mide 60.. que podria estar pasando ? pq el compresor y la consola estan limpios… y la tubería no se congela esta normal

    Responder
  • Julio 14, 2016
    enrique:

    hola amigo quisiera saber si el compresor debe trabajar exactamente con el valor del amperaje que muestra en la leyenda, por ejemplo en el amperimetro me mide 6 amp y en la leyenda dice 7 amp. y si es que le falta un poco mas de gas para que trabe en 7 amp

    Responder
  • Julio 15, 2016
    Adrian:

    Buen dia amigo quisiera aclarar ciertas dudas

    1. si es R22 debe medir en 65 Psi estando encendido.. esta medida sirve tanto para 12mil btu y 24mil btu, tanto split o de ventana.

    2. mi aire de ventana dejo de apagar el compresor por el termostato, este se cambio por uno nuevo y sigue igual no para.. solo cuando bajo la manillita a lo min que se apaga.. que podria ser?

    3. para soldar pequeñas fugas en los tubos de cobre hay que sacarle el refrigerante? y luego de reparar la fuga es necesario hacerle un vacio?

    Responder
    • Julio 17, 2016
      Aires acondicionados:

      1) En equipos que usan refrigerante 22 esa debe ser la presión ideal 65 psi aveces vaia un poco dependiendo las condiciones ambientales mucho calor sube poco calor baja un poco.
      2)Puede ser que la temperatura por la época este mas alta y no de la capacidad del equipo como para existir una temperatura a la cual apagar o el sensor de temperatura esta en un sitio que no debe estar.
      3)http://www.aires-acondicionados.info/2014/03/como-corregir-fuga-de-gas-refrigerante.html en ese enlace explico todos los pasos para corregir una fuga. Si hay que sacar el gas refrigerante.

      Responder
  • Julio 23, 2016
    benjamin:

    muy buena supagina saludos

    Responder
  • Julio 23, 2016
    benjamin:

    mi problema es q mi aa tipo minisplit trata de arrancar la unidad pero no alcanza a arrancar el capacitor esta bueno las bobinas del compresor también no esta aterrizado q mas le puedo hacer para descartar el compresor
    estaré a tentó a su respuesta gracias de antemano

    Responder
    • Julio 24, 2016
      Aires acondicionados:

      Verifica el voltaje de entrada, la carga de refrigerante si no le han completado refrigerante ya que puede estar pasado de gas.

      Responder
  • Agosto 2, 2016
    Diego:

    buenas tardes mi equipo en calefaccion en 30 grados no tira mucho aire caliente antes si lo hacia que puede ser, falta de gas quizas…..quisiera saber como mido la presion tambien desde ya muchas gracias.

    Responder
  • Agosto 9, 2016
    Luis:

    Hola, tengo un problema con mi Aire tipo split, resulta que al encenderlo la consola tiene unos sonidos raros, 1 suena como si tuviera una cascada de agua, como si tuviera agua ( esta agua nunca cae por fuera de la consola) luego también suena como el plástico comprimiéndose, una especie de golpes fuertes, abrí la compuerta de la consola y me di cuenta que la parte que esta de atrás de los filtros se congela, (al apagarse el condensador se desbandase el hielo enseguida) también me di cuenta que uno de los conectores de la tuviera de cobre que están en el condensador, específicamente el de abajo se pone totalmente blanca. Mi pregunta es, sera esto falta de refrigerante ? de ser falta de refrigerante cuanta cantidad lleva un split de 12 mil BTU y la presión que debe indicar en los barómetros, quiero saber esto para verificar que el técnico este colocando la presión correcta. Gracias, espero su pronta respuesta.

    Responder
  • Septiembre 11, 2016
    Carlos Almachi:

    Hola amigo me gustaría ver si me puedes ayudar tengo un mini split 1800 btu
    refrigerant R410A me gustaría saber que presión de baja y alta cuanto de freon tendría que añadir gracias de ante mano saludos

    Responder
  • Septiembre 11, 2016
    Carlos Almachi:

    porque nose como saber si falta refrigerante porque no enfria como antes estoy estudiando efigeracion pero no se como calcular cuanto de refrigerante debe llevar el sistema no estoy seguro pero me an dicho que si
    tomo la temperatura ambiente mas 30 y mas la tabla de refrigerante me daría la presión?????????
    gracias de ante mano

    Responder
  • Septiembre 21, 2016
    giovanni:

    buenas noches amigo le mande a corregir una fuga aun aire de centenas de 10.000 btu supuestamente le colocaron 60 libras pero no enfría casi que podría ser gracias

    Responder
    • Septiembre 24, 2016
      Aires acondicionados:

      No hicieron un trabajo adecuado.

      Responder
  • Septiembre 24, 2016
    gloschena:

    Cambie un MTC rotativo de 5100 Fr y enciende despues de intentarlo 5 ó 6 veces con un consumo de 20 A.+ y “zapatea bastante”, cuando arranca esta con 48 psi con 17°c ambiente y 6,23 A de consumo pero no enfria. La interconección desde la salida del evaporador a los robinetes mide 1, 05 metro. Agradezco quien pueda ayudarme con este problema. si lo apago, debo esperar 3 hs, y en calor arranca igual pero no anda la turbina, pero cuando arranca en fria si arranca. Gracias

    Responder
  • Septiembre 25, 2016
    gloschena:

    Cambie un MTC rotativo de 5100 Fr, R22 y enciende despues de intentarlo 5 ó 6 veces con un consumo de 20 A.+ y “zapatea bastante” pero no arranca, y cuando arranca esta con 48 psi con 17°c ambiente y 6,23 A de consumo pero no enfria. La interconección desde la salida del evaporador a los robinetes mide 1, 05 metro. Por favor, agradezco quien me pueda orientar para reparar. Muchas gracias!

    Responder
  • Septiembre 28, 2016
    gloschena:

    Hola estimados frigoristas! El mtc recien comprado y cambiado de un aire de 5150 fr vibra mucho sin poder arrancar, a la 6ta o 7ma vez arranca pero no enfria el robinete de baja, ni por el avaporador sale aire frio, solo ventila la turbina. Cargué R22, pero solo 600 gr y llego a 48 psi con 17°C ambiente y 6.20 A. ¿sera el contactor que alimenta al C del mtc o esta tapado por eso carga poco? o ¿QUÉ PODRÁ SER? gracias por su ayuda amigos!

    Responder
  • Noviembre 8, 2016
    Gaston:

    Hola amigo…tengo una consulta…trabajo de los aires soy nuevo en esto…tengo un problema…el caño mas fino del aire está congelado…me da en el manometro 10psi…y no enfria…podria sugerirme alguna solucion…la cañería yo la soldé con una autógena…en otro aire perdía por las conexiones en la válvula asi q me asegure de ajustarla bien en esta ocasión…agradeceria una respuesta amigo..desde jujuy Argentina

    Responder
    • Noviembre 8, 2016
      Aires acondicionados:

      Amigo es posible que este obstruido el capilar si congela y te da esa presión sin existir perdida.

      Responder
  • Noviembre 8, 2016
    Gaston:

    Hola amigo…tengo una consulta…trabajo de los aires soy nuevo en esto…tengo un problema…el caño mas fino del aire está congelado…me da en el manometro 10psi…y no enfria…podria sugerirme alguna solucion…la cañería yo la soldé con una autógena…en otro aire perdía por las conexiones en la válvula asi q me asegure de ajustarla bien en esta ocasión…agradeceria una respuesta amigo..desde jujuy Argentina.

    Responder
    • Noviembre 8, 2016
      Aires acondicionados:

      Amigo es posible que este obstruido el capilar si congela y te da esa presión sin existir perdida.

      Responder
  • Diciembre 15, 2016
    Pedro:

    Queria saber en q robinete tengo q colcar la manguera de baja. Para medir….quiero q me mande foto en q agujero lo pongo.gracias

    Responder
    • Diciembre 17, 2016
      Aires acondicionados:

      El en grueso saludos!

      Responder
  • Diciembre 28, 2016
    Pedro:

    Gracias pir la respuesta

    Responder
    • Diciembre 30, 2016
      Aires acondicionados:

      De nada amigo saludos!

      Responder
  • Febrero 28, 2017
    Luis león:

    Buenas .una pregunta se podra cargar gas 410a con manometro de R22 . y sin bomba de vacioGracias
    .

    Responder
    • Marzo 1, 2017
      Aires acondicionados:

      Puede explotar la manguera ya que la presión del R410a es mayor y si no usas bomba de vació puede quedar humedad en el sistema y el equipo durara menos de lo que debería.

      Responder

Deja tu comentario

  • Nombre:
    E-mail:
    URL: (Opcional)

error: Content is protected !!